Xiaomi Yi hängt sich beim Starten auf

HomepageAlle ForenXiaomi YiXiaomi Yi hängt sich beim Starten auf

Lest Euch die >>Nutzungsbedingungen<< durch, damit Ihr informiert seid und keine Missverständnisse entstehen. Danke :)

Dieses Thema enthält 14 Antworten und 4 Teilnehmer. Es wurde zuletzt aktualisiert von  spike1977 vor 4 Monate.

Ansicht von 5 Beiträgen - 11 bis 15 (von insgesamt 15)
  • Autor
    Beiträge
  • #9567
    Metropolitan Monkey
    Metropolitan Monkey
    Keymaster

    Krass, sind ja schon einige mit dem Problem. Wie ich gelesen habe, hat die GoPro Hero3 das gleiche Problem. Hoffe, dass es bald gelöst wird.

    #9585

    Flowrii
    Teilnehmer

    Ich weiß nicht ob ich mich etwas verhöre, aber m.M.n. klingt mein Pieprythmus noch ein wenig anders.

    Aber ansonsten ist es haargenau das selbe Problem, zudem sind die Ausgaben die das Skript was er verwendet hat mit den meinen gleich.

    NEWS for this problem. I tried the following thing:

    https://dashcamtalk.com/xiaomi-yi/
    There is a solution with 12 steps. After I did the steps I tried again, but nothing happened. Then I checked the SD card and something happened!

    There are two new files called: nvd_0.bin and nvd_1.bin. The progress.txt file which should contains numbers from 0 to 100% is now looks like this:

    progress.txt :
    [4l
    Thats all, just 3 characters.

    The DCIM and the MISC folder is successfully generated. But the autoexec.ash and the yifrimware.bin don’t deleted. Someone who know why this files appeared please reply..

    #22208

    spike1977
    Teilnehmer

    Hi! Das ist ja schon ganz schön lange her hier aber ich habe genau das gleiche Problem…
    Und es gibt sicher immer noch keine Lösung oder?
    Bei mir war die Ursache:
    Meine Version „z26L“ aber ich habe versehentlich die z22 via MikroSD installiert…
    Und jetzt piept….piep piep / piept….piep piep / piept….piep piep und so weiter…
    Habe den Support schon angeschrieben aber ich erhoffe mir da sicher keine Lösung…
    Zur z22 gibt es eine Lösung aber dazu braucht man Win8 oder eine WLAN Karte im PC! So eine Schei…!
    Selbst wenn ich eine WLAN Karte hätte gibt es keinen Treiber für die z26L… Ist doch voll zum kotzen man…
    Kann man also weg werfen…

    #22209

    spike1977
    Teilnehmer

    ​dieses video hat geholfen SIE GEHT WIEDER!!!!! BOA EY! Puh…

    #22211

    spike1977
    Teilnehmer

    Bild:

    Dateianhänge:
    You must be logged in to view attached files.
Ansicht von 5 Beiträgen - 11 bis 15 (von insgesamt 15)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen